Line Line
Змінити мову: українською | російською Показати ціни в: UAH | USD | EUR

Уразливість модуля Joomla com_jce

28 марта 2013 года

Останнім часом стали часто атакувати сайти на CMS Joomla, при виконанні POST запиту до сайту
index.php?option=com_jce&task=plugin&plugin=imgmanager&file=imgmanager&version=

Зловмисник може завантажити файл в будь-яку частину вашого сайту.

Причиною цього є компонент JCE (Joomla Content Editor).
Прохання всіх користувачів оновити JCE до останньої версії якомога швидше,
особливо якщо ви використовуєте JCE 1.5 або будь-якої версії до 2.1.1
Детальніше про це також повідомляється в новинах розробника:

https://www.joomlacontenteditor.net/news/item/jce-and-your-sites-security



X

Вхід до біллінгу




Відновити пароль